お知らせ

【ディバインゲート】
重要OS4.0未満の端末からお楽しみの方へ

最終更新日:2017/03/22 14:15
掲載日:2017/02/01 11:00


[2017年3月22日 更新]
対応環境の変更時期について、決定いたしました。

▼変更時期
2017年3月23日(木)メンテナンス以降

●メンテナンスについては、コチラをご覧ください。

ユーザーの皆様には、ご迷惑をおかけいたしますが、ご理解とご協力をお願いいたします。


[2017年2月1日 掲載]
いつもディバインゲートをお楽しみいただきまして、ありがとうございます。

現在、ディバインゲートは、Android OS4.0未満の端末には対応しておりません。

Android OS4.0未満の端末が非対応となった以降にプレイできていた場合にも、2017年3月下旬頃のアップデートにてゲームの起動ができなくなりますので、お早めに、OSのアップデートや端末の移行などをご検討ください。


詳細な変更時期については、決定次第、運営サイトにてご案内させていただきます。

現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Google社や各端末のメーカー様へご確認くださいますようお願いいたします。


■関連リンク:
【重要】ゲームデータ移行機能改修のバックアップ・引き継ぎについて