お知らせ

【ディバインゲート零】
重要OS4.2未満の端末からお楽しみの方へ

最終更新日:2018/02/08 14:25
掲載日:2018/02/08 14:25


[2018年2月8日 掲載]
いつもディバインゲート零をお楽しみいただきまして、ありがとうございます。

現在、ディバインゲート零は、Android OS4.2未満の端末には対応しておりません。

Android OS4.2未満の端末が非対応となった以降にプレイできていた場合にも、2018年3月頃のアップデートにてゲームをお楽しみいただけなくなりますのでお早めに、OSのアップデートや端末の移行などをご検討ください。

詳細な変更時期については、決定次第、運営サイトにてご案内させていただきます。

現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Google社や各端末のメーカー様へご確認くださいますようお願いいたします。


 ■関連リンク:
【重要】ゲームデータ移行のバックアップ・引き継ぎについて